| Date Field | Doc. No. | Party | Description |
|---|
| Jul 27, 2016 | 15 | | Judgment - Termination Pursuant to Settlement Download |
| Jul 20, 2016 | 14 | | Notice of Stipulation to Extend Due Date 1 Download |
| Jun 28, 2016 | 12 | patent_owner | Joint Req to File Settlement Agt as Business Confidential Download |
| Jun 28, 2016 | 13 | patent_owner | Patent Owner's Updated Exhibit List Download |
| Jun 28, 2016 | 11 | patent_owner | Joint Motion to Terminate Proceeding Download |
| May 23, 2016 | 10 | patent_owner | Patent Owner's Objections to Evidence Submitted with Petition Download |
| May 9, 2016 | 8 | board | Decision - Institution of Inter Partes Review - 37 CFR 42.108 Download |
| May 9, 2016 | 9 | board | Scheduling Order Download |
| Mar 10, 2016 | 1045 | petitioner | Order re Motions for Summary Judgment Download |
| Mar 10, 2016 | 7 | petitioner | Notice Regarding Claim Construction In Related District Court Case Download |
| Feb 10, 2016 | 2005 | patent_owner | Interview Request Download |
| Feb 10, 2016 | 2004 | patent_owner | Worldcup Case Study Download |
| Feb 10, 2016 | 2007 | patent_owner | Notice of Allowance Download |
| Feb 10, 2016 | 2009 | patent_owner | Stubblebine Decl CV ISO SJ Mtn Download |
| Feb 10, 2016 | 2008 | patent_owner | Stubblebine Decl ISO Opp SJ Mtn Download |
| Feb 10, 2016 | 6 | patent_owner | Patent Owner's Preliminary Response to Petition for Inter Partes Review Download |
| Feb 10, 2016 | 2002 | patent_owner | Internet Hall of Fame Download |
| Feb 10, 2016 | 2006 | patent_owner | 2nd Preliminary Amendment Download |
| Feb 10, 2016 | 2001 | patent_owner | Seeds of the Internet Download |
| Feb 10, 2016 | 2003 | patent_owner | Sydney Case Study Download |
| Nov 17, 2015 | 5 | patent_owner | Patent Owner's Mandatory Notices Pursuant to 37 C.F.R. Section 42.8 Download |
| Nov 16, 2015 | 4 | potential_po | Power of Attorney Download |
| Nov 10, 2015 | 3 | board | Notice of Filing Date Accorded to Petition Download |
| Oct 27, 2015 | 2 | petitioner | Petition for Inter Partes Review of U.S. Patent No. 8,266,266 Under 35 U.S.C. 311-319 and 37 C.F.R. 42.1-.80, 42.100-.123 Download |
| Oct 27, 2015 | 1035 | petitioner | ATCOM-INFO Releases IPORT Central Office Solution Download |
| Oct 27, 2015 | 1009 | petitioner | U.S. Patent No. 6,321,336 to Applegate et al. Download |
| Oct 27, 2015 | 1005 | petitioner | U.S. Patent No. 6,226,677 to Slemmer Download |
| Oct 27, 2015 | 1018 | petitioner | RFC 1945 - Hypertext Transfer Protocol - HTTP/1.0 (May 1996) Download |
| Oct 27, 2015 | 1021 | petitioner | Commit Message regarding support for IPFW based transparent forwarding Download |
| Oct 27, 2015 | 1025 | petitioner | U.S. Patent No. 5,918,018 to Gooderum et al. Download |
| Oct 27, 2015 | 1019 | petitioner | RFC 2139 - RADIUS Accounting (April 1997) Download |
| Oct 27, 2015 | 1020 | petitioner | Rizzo, Luigi, Dummynet - A Simple Approach to the Evaluation of Network Protocols Download |
| Oct 27, 2015 | 1017 | petitioner | Web Spoofing - An Internet Con Game, Felten et al., Tech Rep. 540-96, Princeton University (Feb. 1997) Download |
| Oct 27, 2015 | 1044 | petitioner | Claim Chart for U.S. Patent No. 6,226,677 to Slemmer filing date benefit Download |
| Oct 27, 2015 | 1022 | petitioner | Vos, Jos et al., Linux Firewall Facilities for Kernel-Level Packet Screening (Nov. 18, 1996) Download |
| Oct 27, 2015 | 1008 | petitioner | IPORT Internet Access System, IPORT Central Office Solution, White Paper, ATCOM/INFO, November 1998 (IPORT Central Office White Paper) Download |
| Oct 27, 2015 | 1036 | petitioner | Wingate Inns Sets Industry Standard by Introducing Latest Technologicalenity Download |
| Oct 27, 2015 | 1006 | petitioner | U.S. Patent No. 5,623,601 to Vu Download |
| Oct 27, 2015 | 1038 | petitioner | Flowchart comparison of Nomadix and Slemmer Redirection Techniques Download |
| Oct 27, 2015 | 1024 | petitioner | Srisuresh, P. et al., IP Network Address Translator (NAT) Terminology and Considerations, Network Working Group (August 1999) (RFC 2663) Download |
| Oct 27, 2015 | 1037 | petitioner | Messmer, Ellen, Article published in Network World, December 7, 1998 Download |
| Oct 27, 2015 | 1029 | petitioner | Ex Parte Reexamination of U.S. Patent No. 6,226,677 (Control. No. 90-007,307) Download |
| Oct 27, 2015 | 1013 | petitioner | U.S. Patent No. 5,950,195 to Stockwell et al. Download |
| Oct 27, 2015 | 1003 | petitioner | U.S. Patent No. 6,636,894 to Short et al. Download |
| Oct 27, 2015 | 1026 | petitioner | Fielding, R. et al., Hypertext Transfer Protocol (RFC 2068) Download |
| Oct 27, 2015 | 1 | petitioner | Power of Attorney Download |
| Oct 27, 2015 | 1028 | petitioner | Beermann, Cord, Support for cern like Pass-Fail Download |
| Oct 27, 2015 | 1016 | petitioner | U.S. Patent No. 5,987,611 to Freund Download |
| Oct 27, 2015 | 1034 | petitioner | ATCOM-INFO Announces IPORT 2.5 for High-Speed Internet Access Download |
| Oct 27, 2015 | 1012 | petitioner | U.S. Patent No. 6,389,462 to Cohen et al. Download |
| Oct 27, 2015 | 1014 | petitioner | U.S. Patent No. 6,317,790 to Bowker et al. Download |
| Oct 27, 2015 | 1002 | petitioner | U.S. Patent No. 8,266,266 Prosecution History Excerpts Download |
| Oct 27, 2015 | 1040 | petitioner | U.S. Provisional Patent App. No. 60/111,497 Download |
| Oct 27, 2015 | 1001 | petitioner | U.S. Patent No. 8,266,266 to Short et al. Download |
| Oct 27, 2015 | 1039 | petitioner | Diagrams Reading Claim Terms on IPORT Download |
| Oct 27, 2015 | 1042 | petitioner | Declaration of William Peckham Download |
| Oct 27, 2015 | 1011 | petitioner | Declaration of Keith Olson Download |
| Oct 27, 2015 | 1027 | petitioner | U.S. Provisional Patent Application No. 60/109,878 Download |
| Oct 27, 2015 | 1007 | petitioner | IPORT Internet Access System - Connection Methods and Concepts for IPORT v2.x, White Paper, ATCOM/INFO, November 1998 Download |
| Oct 27, 2015 | 1032 | petitioner | Microsoft Awards Hospitality Industrys Top Software Developers, News Center, June 17, 1998 Download |
| Oct 27, 2015 | 1010 | petitioner | U.S. Patent No. 5,805,803 to Birrell et al. Download |
| Oct 27, 2015 | 1004 | petitioner | U.S. Patent No. 6,636,894 Prosecution History Excerpts Download |
| Oct 27, 2015 | 1033 | petitioner | Industry-Leading Internet Access System Download |
| Oct 27, 2015 | 1043 | petitioner | Claim Chart for Claims 1-28 of '266 Patent Download |
| Oct 27, 2015 | 1015 | petitioner | U.S. Patent No. 6,182,139 to Brendel Download |
| Oct 27, 2015 | 1023 | petitioner | Chatel, M., Classical versus Transparent IP Proxies, Network Working Group (March 1996) (RFC 1919) Download |
| Oct 27, 2015 | 1030 | petitioner | 26th Annual HITEC Set for June 16-18 in Los Angeles Download |
| Oct 27, 2015 | 1031 | petitioner | Lodgenet Acquires Connect Group Download |
| Oct 27, 2015 | 1041 | petitioner | Citations to U.S. Patent No. 5,263,601 to Vu Download |