Search
Patexia Research
Case number IPR2016-00081

Hospitality Core Services, LLC v. NOMADIX, Inc. > Documents

Date Field Doc. No.PartyDescription
Jul 27, 2016 18 Judgment - Termination Pursuant to Settlement Download
Jul 20, 2016 17 Notice of Stipulation to Extend Due Date 1 Download
Jun 28, 2016 16 patent_owner Patent Owner's Updated Exhibit List Download
Jun 28, 2016 14 patent_owner Jt Mtn to Terminate Proceeding Download
Jun 28, 2016 15 patent_owner Joint Req to File Settlement Agt as Business Confidential Download
May 19, 2016 13 patent_owner Patent Owner's Objections to Evidence Submitted with Petition Download
May 5, 2016 11 board Decision Granting Institution Download
May 5, 2016 12 board Scheduling Order Download
Mar 10, 2016 1044 petitioner Order re Motions for Summary Judgment Download
Mar 10, 2016 10 petitioner Notice Regarding Claim Construction In Related District Court Case Download
Feb 9, 2016 2008 patent_owner Stubblebine Decl ISO Opp SJ Mtn Download
Feb 9, 2016 2006 patent_owner 2nd Preliminary Amendment Download
Feb 9, 2016 2004 patent_owner Worldcup Case Study Download
Feb 9, 2016 2011 patent_owner USP 8266266 Download
Feb 9, 2016 2002 patent_owner Internet Hall of Fame Download
Feb 9, 2016 2003 patent_owner Sydney Case Study Download
Feb 9, 2016 9 patent_owner Patent Owner's Preliminary Response to Petition for Inter Partes Review Download
Feb 9, 2016 2001 patent_owner Seeds of the Internet Download
Feb 9, 2016 2005 patent_owner Interview Request Download
Feb 9, 2016 2007 patent_owner Notice of Allowance Download
Feb 9, 2016 2010 patent_owner Ntc of References Cited Download
Feb 9, 2016 2009 patent_owner Stubblebine Decl CV ISO SJ Mtn Download
Nov 18, 2015 8 petitioner Certificate of Service for Petition for Inter Partes Review of U.S. Patent No. 8,266,269 Download
Nov 17, 2015 7 patent_owner Patent Owner's Mandatory Notices Pursuant to 37 C.F.R. Section 42.8 Download
Nov 16, 2015 6 potential_po Power of Attorney Download
Nov 13, 2015 5 board ERRATA Download
Nov 9, 2015 4 board Notice of Filing Date Accorded to Petition-Section B Error Download
Oct 27, 2015 1013 petitioner U.S. Patent No. 5,950,195 to Stockwell et al. Download
Oct 27, 2015 1028 petitioner Beermann, Cord, Support for cern like Pass Fail Proxy Download
Oct 27, 2015 1026 petitioner Fielding, R. et al., Hypertext Transfer Protocol RFC 2068 Download
Oct 27, 2015 1019 petitioner RFC 2139 RADIUS Accounting Download
Oct 27, 2015 1016 petitioner U.S. Patent No. 5,987,611 to Freund Download
Oct 27, 2015 1 petitioner Power of Attorney Download
Oct 27, 2015 1005 petitioner U.S. Patent No. 6,226,677 to Slemmer Download
Oct 27, 2015 1023 petitioner Chatel, M., Classical versus Transparent IP Proxies, Network Working Group RFC 1919 Download
Oct 27, 2015 1025 petitioner U.S. Patent No. 5,918,018 to Gooderum et al. Download
Oct 27, 2015 1007 petitioner IPORT Internet Access System Connection Methods and Concepts for IPORT v2x White Paper Download
Oct 27, 2015 1015 petitioner U.S. Patent No. 6,182,139 to Brendel Download
Oct 27, 2015 1011 petitioner Declaration of Keith Olson Download
Oct 27, 2015 1039 petitioner Diagrams Reading Claim Terms on IPORT Download
Oct 27, 2015 1040 petitioner U.S. Provisional Patent App. No. 60-111,497 Download
Oct 27, 2015 1001 petitioner U.S. Patent No. 8,266,269 to Short et al. Download
Oct 27, 2015 1027 petitioner U.S. Provisional Patent Application No. 60-109,878 Download
Oct 27, 2015 1022 petitioner Vos, Jos et al., Linux Firewall Facilities for Kernel-Level Packet Screening Download
Oct 27, 2015 1008 petitioner IPORT Internet Access System, IPORT Central Office Solution, White Paper Download
Oct 27, 2015 1033 petitioner Industry Leading Internet Access System Now Makes Plug and Play Download
Oct 27, 2015 1035 petitioner ATCOM INFO Releases IPORT Central Office Solution, Business Wire, October 21, 1998 Download
Oct 27, 2015 1018 petitioner RFC 1945 Hypertext Transfer Protocol Download
Oct 27, 2015 1012 petitioner U.S. Patent No. 6,389,462 to Cohen et al. Download
Oct 27, 2015 1029 petitioner Ex Parte Reexamination of U.S. Patent No. 6,226,677 Control. No. 90-007,307 Download
Oct 27, 2015 1037 petitioner Messmer, Ellen, Article published in Network World, December 7, 1998 Download
Oct 27, 2015 1032 petitioner Microsoft Awards Hospitality Industrys Top Software Developers, News Center, June 17, 1998 Download
Oct 27, 2015 1021 petitioner Commit Message regarding support for IPFW based transparent forwarding Download
Oct 27, 2015 1002 petitioner U.S. Patent No. 8,266,269 Prosecution History Excerpts Download
Oct 27, 2015 1043 petitioner Claim Chart for Claims 1-20 of '269 Patent Download
Oct 27, 2015 2 petitioner Petition for Inter Partes Review of U.S. Patent No. 8,266,269 Under 35 U.S.C. 311-319 and 37 C.F.R. 42.1-.80, 42.100-.123 Download
Oct 27, 2015 1041 petitioner Citations to U.S. Patent No. 5,263,601 to Vu Download
Oct 27, 2015 3 petitioner EXPUNGED Download
Oct 27, 2015 1002 petitioner U.S. Patent No. 8,266,269 Prosecution History Excerpts Download
Oct 27, 2015 1009 petitioner U.S. Patent No. 6,321,336 to Applegate et al. Download
Oct 27, 2015 1003 petitioner U.S. Patent No. 6,636,894 to Short et al. Download
Oct 27, 2015 1024 petitioner Srisuresh, P. et al., IP Network Address Translator Terminology and Considerations, Network Working Group RFC 2663 Download
Oct 27, 2015 1010 petitioner U.S. Pat. 5,805,803 to Birrell et al. Download
Oct 27, 2015 1017 petitioner Web Spoofing An Internet Con Game, Felten et al. Download
Oct 27, 2015 1014 petitioner U.S. Patent No. 6,317,790 to Bowker et al. Download
Oct 27, 2015 1042 petitioner Declaration of William Peckham Download
Oct 27, 2015 1038 petitioner Flowchart comparison of Nomadix and Slemmer Redirection Techniques Download
Oct 27, 2015 1031 petitioner Lodgenet Acquires Connect Group, Delivers High-Speed Laptop Connectivity, Hotel Online Press Releases, June 1998 Download
Oct 27, 2015 1030 petitioner 26th Annual HITEC Set for June 16-18 in Los Angeles Download
Oct 27, 2015 1036 petitioner Wingate Inns Sets Industry Standard by Introducing Latest Technologicalenity Download
Oct 27, 2015 1034 petitioner ATCOM INFO Announces IPORT 2.5 for High-Speed Internet Access, Business Wire, October 21, 1998 Download
Oct 27, 2015 1006 petitioner U.S. Patent No. 5,623,601 to Vu Download
Oct 27, 2015 1020 petitioner Rizzo Luigi Dummynet - A Simple Approach to the Evaluation of Network Protocols Download
Oct 27, 2015 1004 petitioner U.S. Patent No. 6,636,894 Prosecution History Excerpts Download
Oct 27, 2015 1002 petitioner U.S. Patent No. 8,266,269 Prosecution History Excerpts Download
Menu