| Date Field | Doc. No. | Party | Description |
|---|
| Aug 3, 2016 | 13 | | Notice of Refund Download |
| Jul 18, 2016 | 12 | | Petitioner Hospitality Core Services, LLC's Request for Refund of Post-Inst Download |
| Jun 21, 2016 | 11 | board | Granting Petitioner's Motions to Withdraw Requests for Rehearing Download |
| Jun 20, 2016 | 10 | petitioner | Motion to Withdraw Request for Rehearing Download |
| May 27, 2016 | 1052 | petitioner | Supplemental Declaration of Keith Olson Download |
| May 27, 2016 | 9 | petitioner | Petitioner's Request for Rehearing Under 37 C.F.R. 42.71 Download |
| Apr 27, 2016 | 8 | board | Decision - Denying Inter Partes Review Download |
| Mar 10, 2016 | 1051 | petitioner | Order re Motions for Summary Judgment Download |
| Mar 10, 2016 | 7 | petitioner | Notice Regarding Claim Construction In Related District Court Case Download |
| Jan 29, 2016 | 2001 | patent_owner | Metz article on Kleinrock, Wired, Oct. 1, 2012 Download |
| Jan 29, 2016 | 2004 | patent_owner | World Cup Case Study Download |
| Jan 29, 2016 | 2008 | patent_owner | Stubblebine Decl Opp SJ Mtn Download |
| Jan 29, 2016 | 2003 | patent_owner | Sydney's Train Station Study Download |
| Jan 29, 2016 | 2005 | patent_owner | Nomadix Reply ISO SJ Mtn Download |
| Jan 29, 2016 | 2002 | patent_owner | Internet Hall of Fame Download |
| Jan 29, 2016 | 2006 | patent_owner | Ex 14 to HCS SJ Mtn Download |
| Jan 29, 2016 | 2009 | patent_owner | Stubblebine Decl ISO SJ Mtn - CV Download |
| Jan 29, 2016 | 6 | patent_owner | Patent Owner Preliminary Response Download |
| Jan 29, 2016 | 2007 | patent_owner | Stubblebine Decl ISO SJ Mtn Download |
| Nov 13, 2015 | 5 | patent_owner | Patent Owner's Mandatory Notices Pursuant to 37 C.F.R. Section 42.8 Download |
| Nov 12, 2015 | 4 | potential_po | Power of Attorney Download |
| Oct 29, 2015 | 3 | board | Notice of Filing Date Accorded to Petition Download |
| Oct 21, 2015 | 1040 | petitioner | Industry-Leading Internet Access System Now Makes Plug and Play - High-Speed Internet Access for the Road Warrior Easier Than Ever, ATMCOM/INFO, July 20, 1998 Download |
| Oct 21, 2015 | 1034 | petitioner | U.S. Patent No. 6,006,264 to Colby et al. Download |
| Oct 21, 2015 | 1041 | petitioner | ATCOM/INFO Announces IPORT 2.5 for High-Speed Internet Access, Business Wire, October 21, 1998 Download |
| Oct 21, 2015 | 1043 | petitioner | Wingate Inns Sets Industry Standard by Introducing Latest Technologicalenity - High-Speed Internet Access, Business Wire, October 29, 1998 Download |
| Oct 21, 2015 | 1031 | petitioner | U.S. Patent No. 5,623,601 to Vu Download |
| Oct 21, 2015 | 1048 | petitioner | Chart depicting System Elements Shown on ATCOM Central Office White Paper, Figure 2, Page 7, Reading U.S. Patent No. 6,636,894 System Components and Method Steps on the IPORT Central Office System Download |
| Oct 21, 2015 | 1044 | petitioner | Messmer, Ellen, Article published in Network World, December 7, 1998 Download |
| Oct 21, 2015 | 1030 | petitioner | Ex Parte Reexamination Certificate for U.S. Patent No. 6,226,677 Download |
| Oct 21, 2015 | 1037 | petitioner | Microsoft Awards Hospitality Industry's Top Software Developers, News Center, June 17, 1998 Download |
| Oct 21, 2015 | 1042 | petitioner | ATCOM/INFO Releases IPORT Central Office Solution, Business Wire, October 21, 1998 Download |
| Oct 21, 2015 | 1038 | petitioner | IPORT Internet Access System - Connection Methods and Concepts for IPORT v2.x, White Paper, ATCOM/INFO, November 1998 Download |
| Oct 21, 2015 | 1033 | petitioner | U.S. Patent No. 6,170,012 to Coss et al. Download |
| Oct 21, 2015 | 1032 | petitioner | U.S. Patent No. 5,805,803 to Birrell et al. Download |
| Oct 21, 2015 | 1050 | petitioner | Declaration of William Peckham Download |
| Oct 21, 2015 | 1035 | petitioner | 26th Annual HITEC Set for June 16-18 in Los Angeles, www.hospitalitynet.org/news/4000506.html Download |
| Oct 21, 2015 | 1049 | petitioner | Prosecution History Excerpt from U.S. Patent No. 6,636,894, Reports on the Filing or Determination of an Action Regarding a Patent Download |
| Oct 21, 2015 | 1039 | petitioner | IPORT Internet Access System, IPORT Central Office Solution, White Paper, ATCOM/INFO, November 1998 (IPORT Central Office White Paper) Download |
| Oct 21, 2015 | 2 | petitioner | Petition for Inter Partes Review of U.S. Patent No. 6,636,894 Under 35 U.S.C. 311-319 and 37 C.F.R. 42.1-.80, 42.100-.123 Download |
| Oct 21, 2015 | 1036 | petitioner | Lodgenet Acquires Connect Group, Delivers High-Speed Laptop Connectivity, Hotel Online Press Releases, June 1998 Download |
| Oct 21, 2015 | 1046 | petitioner | U.S. Patent and Trademark Database Search Results for U.S. Patent No. 5,623,601 Download |
| Oct 21, 2015 | 1045 | petitioner | U.S. Patent No. 5,950,195 to Stockwell et al. Download |
| Oct 21, 2015 | 1047 | petitioner | Flowchart comparison of Nomadix and Slemmer Redirection Techniques Download |
| Oct 21, 2015 | 1018 | petitioner | Decision on Petition for Review of Examiner's Order Denying Inter Partes Reexamination of U.S. Patent Application No. 95/001,831 Download |
| Oct 21, 2015 | 1016 | petitioner | Decision on Request for Inter Partes Reexamination of U.S. Patent Application No. 95/001,831 Download |
| Oct 21, 2015 | 1025 | petitioner | Srisuresh, P. et al., IP Network Address Translator (NAT) Terminology and Considerations, Network Working Group (August 1999) (RFC 2663) Download |
| Oct 21, 2015 | 1021 | petitioner | Rizzo, Luigi, Dummynet - A Simple Approach to the Evaluation of Network Protocols Download |
| Oct 21, 2015 | 1020 | petitioner | Declaration of Keith Olson Download |
| Oct 21, 2015 | 1008 | petitioner | U.S. Patent No. 5,987,611 to Freund Download |
| Oct 21, 2015 | 1024 | petitioner | Chatel, M., Classical versus Trsansparent IP Proxies, Network Working Group (March 1996) (RFC 1919) Download |
| Oct 21, 2015 | 1012 | petitioner | Office Action in Ex Parte Reexamination of U.S. Patent Application 90/007,220 Download |
| Oct 21, 2015 | 1029 | petitioner | Office Action in Ex Parte Reexamination of U.S. Patent Application No. 90/007,307 Download |
| Oct 21, 2015 | 1009 | petitioner | Web Spoofing - An Internet Con Game, Felten et al., Tech Rep. 540-96, Princeton University (Feb. 1997) Download |
| Oct 21, 2015 | 1006 | petitioner | U.S. Patent No. 6,182,139 to Brendel Download |
| Oct 21, 2015 | 1026 | petitioner | Fielding, R. et al., Hypertext Transfer Protocol - HTTP/1.1, Network Working Group (Jan. 1997) (RFC 2068) Download |
| Oct 21, 2015 | 1017 | petitioner | U.S. Patent No. 6,321,336 to Applegate et al. Download |
| Oct 21, 2015 | 1010 | petitioner | RFC 1945 - Hypertext Transfer Protocol - HTTP/1.0 (May 19996) Download |
| Oct 21, 2015 | 1027 | petitioner | U.S. Provisional Patent Application No. 60/109,878 entitled Controlled Communications over a Global Computer Network Download |
| Oct 21, 2015 | 1028 | petitioner | Beermann, Cord, Support for cern like Pass/Fail Proxy Limits, Dumazet, Eric, Transparent Proxy and Squid Download |
| Oct 21, 2015 | 1011 | petitioner | RFC 2139 - RADIUS Accounting (April 1997) Download |
| Oct 21, 2015 | 1015 | petitioner | Ex Parte Reexamination Certificate for U.S. Patent No. 6,636,894 Download |
| Oct 21, 2015 | 1023 | petitioner | Vos, Jos et al., Linux Firewall Facilities for Kernel-Level Packet Screening (Nov. 18, 1996) Download |
| Oct 21, 2015 | 1022 | petitioner | Commit Message regarding support for IPFW based transparent forwarding Download |
| Oct 21, 2015 | 1007 | petitioner | U.S. Patent No. 6,226,677 to Slemmer Download |
| Oct 21, 2015 | 1013 | petitioner | U.S. Patent No. 6,052,725 to McCann et al. Download |
| Oct 21, 2015 | 1014 | petitioner | Interview Summary in Ex Parte Reexamination of U.S. Patent Application No. 90/007,220 Download |
| Oct 21, 2015 | 1019 | petitioner | Comments on Denial of Petition for Review of the Examiner's Order Denying Inter Partes Reexamination of U.S. Patent Applicatoin No. 95/001,831 Download |
| Oct 21, 2015 | 1002 | petitioner | Prosecution History Excerpt from U.S. Patent Application No. 60/111,497 Download |
| Oct 21, 2015 | 1005 | petitioner | Order Granting/Denying Request for Ex Parte Reexamination of U.S. Patent Application No. 09/007,220 Download |
| Oct 21, 2015 | 1 | petitioner | Power of Attorney Download |
| Oct 21, 2015 | 1003 | petitioner | Prosecution History Excerpts for U.S. Patent No. 6,636,894 Download |
| Oct 21, 2015 | 1004 | petitioner | U.S. Patent No. 6,317,790 to Bowker et al. Download |
| Oct 21, 2015 | 1001 | petitioner | U.S. Patent No. 6,636,894 to Short et al. Download |