| Date Field | Doc. No. | Party | Description |
|---|
| Aug 3, 2016 | 13 | | Notice of Refund Download |
| Jul 18, 2016 | 12 | | Petitioner Hospitality Core Services, LLC's Request for Refund of Post-Ins Download |
| Jun 21, 2016 | 11 | board | Granting Petitioner's Motions to Withdraw Requests for Rehearing Download |
| Jun 20, 2016 | 10 | petitioner | Motion to Withdraw Request for Rehearing Download |
| Jun 1, 2016 | 1044 | petitioner | Supplemental Declaration of Keith Olson Download |
| Jun 1, 2016 | 9 | petitioner | Petitioner's Request for Rehearing Under 37 C.F.R. 42.71 Download |
| May 3, 2016 | 8 | board | Decision Denying Institution of Inter Partes Review Download |
| Mar 10, 2016 | 1043 | petitioner | Order re Motions for Summary Judgment Download |
| Mar 10, 2016 | 7 | petitioner | Notice Regarding Claim Construction In Related District Court Case Download |
| Feb 4, 2016 | 2006 | patent_owner | HCS Memo ISO SJ Mtn Download |
| Feb 4, 2016 | 2003 | patent_owner | Sydney Case Study Download |
| Feb 4, 2016 | 2004 | patent_owner | Worldcup Case Study Download |
| Feb 4, 2016 | 6 | patent_owner | Patent Owner's Preliminary Response to Petition for Inter Partes Review Download |
| Feb 4, 2016 | 2001 | patent_owner | Seeds of the Internet Download |
| Feb 4, 2016 | 2008 | patent_owner | Stubblebine Decl CV Download |
| Feb 4, 2016 | 2007 | patent_owner | Stubblebine Opp Decl Download |
| Feb 4, 2016 | 2002 | patent_owner | Internet Hall of Fame Download |
| Feb 4, 2016 | 2005 | patent_owner | Nomadix Reply ISO SJ Mtn Download |
| Nov 16, 2015 | 5 | patent_owner | Patent Owner's Mandatory Notices Pursuant to 37 C.F.R. Section 42.8 Download |
| Nov 13, 2015 | 4 | potential_po | Power of Attorney Download |
| Nov 4, 2015 | 3 | board | Notice of Filing Date Accorded to Petition Download |
| Oct 23, 2015 | 1039 | petitioner | Diagrams Reading Claim Terms on IPORT Download |
| Oct 23, 2015 | 1038 | petitioner | Flowchart comparison of Nomadix and Slemmer Redirection Techniques Download |
| Oct 23, 2015 | 1029 | petitioner | Ex Parte Reexamination of U.S. Patent No. 6,226,677 (Control No. 90/007,307) Download |
| Oct 23, 2015 | 1002 | petitioner | U.S. Patent No. 8,156,246 Prosecution History Excerpts Download |
| Oct 23, 2015 | 1014 | petitioner | U.S. Patent No. 6,317,790 to Bowker et al. Download |
| Oct 23, 2015 | 1018 | petitioner | RFC 1945 - Hypertext Transfer Protocol - HTTP/1.0 (May 1996) Download |
| Oct 23, 2015 | 1028 | petitioner | Beermann, Cord, Support for cern like Pass-Fail Proxy Limits - Dumazet, Eric, Transparent Proxy and Squid Download |
| Oct 23, 2015 | 1004 | petitioner | U.S. Patent No. 6,636,894 Prosecution History Excerpts Download |
| Oct 23, 2015 | 1007 | petitioner | IPORT Internet Access System - Connection Methods and Concepts for IPORT v2.x, White Paper, ATCOM/INFO, November 1998 Download |
| Oct 23, 2015 | 1003 | petitioner | U.S. Patent No. 6,636,894 to Short et al. Download |
| Oct 23, 2015 | 1 | petitioner | Petition for Inter Partes Review of U.S. Patent No. 8,156,246 Under 35 U.S.C. 311-319 and 37 C.F.R. 42.1-.80, 42.100-.123 Download |
| Oct 23, 2015 | 1025 | petitioner | U.S. Patent No. 5,918,018 to Gooderum et al. Download |
| Oct 23, 2015 | 1032 | petitioner | Microsoft Awards Hospitality Industry's Top Software Developers, News Center, June 17, 1998 Download |
| Oct 23, 2015 | 1036 | petitioner | Wingate Inns Sets Industry Standard by Introducing Latest Technologicalenity - High-Speed Internet Access, Business Wire, October 29, 1998 Download |
| Oct 23, 2015 | 1034 | petitioner | ATCOM/INFO Announces IPORT 2.5 for High-Speed Internet Access, Business Wire, October 21, 1998 Download |
| Oct 23, 2015 | 1006 | petitioner | U.S. Patent No. 5,623,601 to Vu Download |
| Oct 23, 2015 | 1009 | petitioner | U.S. Patent No. 6,321,336 to Applegate et al. Download |
| Oct 23, 2015 | 1030 | petitioner | 26th Annual HITEC Set for June 16-18 in Los Angeles Download |
| Oct 23, 2015 | 1024 | petitioner | Srisuresh, P. et al., IP Network Address Translator (NAT) Terminology and Considerations, Network Working Group (August 1999) (RFC 2663) Download |
| Oct 23, 2015 | 1016 | petitioner | U.S. Patent No. 5,987,611 to Freund Download |
| Oct 23, 2015 | 1008 | petitioner | IPORT Internet Access System, IPORT Central Office Solution, White Paper, ATCOM/INFO, November 1998 (IPORT Central Office White Paper) Download |
| Oct 23, 2015 | 1011 | petitioner | Declaration of Keith Olson Download |
| Oct 23, 2015 | 1013 | petitioner | U.S. Patent No. 8,266,266 Prosecution History Excerpt Download |
| Oct 23, 2015 | 2 | petitioner | Power of Attorney Download |
| Oct 23, 2015 | 1010 | petitioner | U.S. Patent No. 5,805,803 to Birrell et al. Download |
| Oct 23, 2015 | 1035 | petitioner | ATCOM/INFO Releases IPORT Central Office Solution, Business Wire, October 21, 1998 Download |
| Oct 23, 2015 | 1020 | petitioner | Rizzo, Luigi, Dummynet - A Simple Approach to the Evaluation oif Network Protocols Download |
| Oct 23, 2015 | 1023 | petitioner | Chatel, M., Classical versus Transparent IP Proxies, Network Working Group (March 1996) (RFC 1919) Download |
| Oct 23, 2015 | 1040 | petitioner | U.S. Provisional Patent Application No. 60/111,497 Download |
| Oct 23, 2015 | 1001 | petitioner | U.S. Patent No. 8,156,246 to Short et al. Download |
| Oct 23, 2015 | 1022 | petitioner | Vos, Jos et al., Linux Firewall Facilities for Kernel-Level Packet Screening (Nov. 18, 1996) Download |
| Oct 23, 2015 | 1015 | petitioner | U.S. Patent No. 6,182,139 to Brendel Download |
| Oct 23, 2015 | 1017 | petitioner | Web Spoofing - An Internet Con Game, Felten et al., Tech Rep. 540-96, Princeton University (Feb. 1997) Download |
| Oct 23, 2015 | 1019 | petitioner | RFC 2139 - RADIUS Accounting (April 1997) Download |
| Oct 23, 2015 | 1033 | petitioner | Industry-Leading Internet Access System Now Makes Plug and Play - High-Speed Internet Access for the Road Warrior Easier Than Ever, ATMCOM/INFO, July 20, 1998 Download |
| Oct 23, 2015 | 1021 | petitioner | Commit Message regarding support for IPFW based transparent forwarding Download |
| Oct 23, 2015 | 1027 | petitioner | U.S. Provisional Patent Application No. 60/109,878 entitled Controlled Communications over a Global Computer Network Download |
| Oct 23, 2015 | 1026 | petitioner | Fielding, R. et al., Hypertext Transfer Protocol - HTTP/1.1, Network Working Group (Jan. 1997) (RFC 2068) Download |
| Oct 23, 2015 | 1031 | petitioner | Lodgenet Acquires Connect Group, Delivers High-Speed Laptop Connectivity, Hotel Online Press Releases, June 1998 Download |
| Oct 23, 2015 | 1012 | petitioner | U.S. Patent No. 6,389,462 to Cohen et al. Download |
| Oct 23, 2015 | 1041 | petitioner | Citations to U.S. Patent No. 5,623,601 to Vu Download |
| Oct 23, 2015 | 1042 | petitioner | Declaration of William Peckham Download |
| Oct 23, 2015 | 1005 | petitioner | U.S. Patent No. 6,226,677 to Slemmer Download |
| Oct 23, 2015 | 1037 | petitioner | Messmer, Ellen, Article published in Network World, December 7, 1998 Download |